Global Preloader
Vulnerabilidad
(09/Nov/2017) Actualización de Chrome 62 corrige serias vulnerabilidades

Actualización de Chrome 62 corrige serias vulnerabilidades

La segunda actualización lanzada por Google para las versiones de Windows 62, Mac y Linux de Chrome 62 corrige un par de vulnerabilidades clasificadas como críticas y de severidad alta.

La falla crítica, identificada como CVE-2017-15398, se ha descrito como un desbordamiento de búfer basado en la pila que afecta a QUIC, un protocolo de red de transporte que reduce la latencia en comparación con TCP.

La segunda vulnerabilidad parchada con la última actualización de Chrome 62 es un error de uso de alta severidad que afecta al motor de JavaScript V8, identificada como CVE-2017-15399.

Una alerta publicada el lunes por el US-CERT advirtió que un atacante podría explotar las fallas para tomar el control de un sistema afectado.