Global Preloader
Vulnerabilidad
(07/Feb/2018) Actualización en Adobe Flash Player para corregir vulnerabilidades críticas

Actualización en Adobe Flash Player para corregir vulnerabilidades críticas

Adobe ha anunciado la publicación de un nuevo boletín de seguridad, denominado APSB18-03, vinculado a vulnerabilidades críticas del software.

Las actualizaciones, explica Adobe, “solucionan las vulnerabilidades críticas que podrían conducir a la ejecución remota de código” en Flash Player 28.0.0.137 o versiones anteriores. Y si alguien consigue explotarlas, podría obtener en control del sistema afectado.

Por lo cual ya existe un exploit en uso para “ataques dirigidos y limitados”, que afectan a usuarios de la plataforma Windows, que se distribuyen por correo electrónico, con documentos de la suite ofimática Office que lleva contenido Flash malicioso incrustado.

Las actualizaciones proporcionadas por Adobe no implican solamente a los equipos Windows, sino también dispositivos IOS, Linux y Chrome OS.