Global Preloader
Vulnerabilidad
(06/Jun/2019) Vulnerabilidad afecta a servidores de correo electrónico.

Vulnerabilidad afecta a servidores de correo electrónico.

El día de hoy, investigadores de la empresa Qualys reportaron una falla crítica de seguridad en la mayoría de los servidores de correo electrónico, los cuales son vulnerables a ataques de ejecución remota.

Según datos  de ZDNet, la vulnerabilidad afecta a Exim, un software que se ejecuta en servidores de correo electrónico para retransmitirlos y que ocupa el 57%.

“Para explotar de forma remota esta vulnerabilidad en la configuración predeterminada, un atacante debe mantener abierta la conexión con el servidor vulnerable durante 7 días”, dijeron los especialistas.

Por ende, Qualys recomienda a los usuarios instalar la actualización a la versión 4.92 ya que solo el 4.34% de los servidores lo ejecutan.