Global Preloader
Vulnerabilidad
(14/Jun/2019) 2 vulnerabilidades en las bombas de infusión ponen en riesgo la vida de los pacientes.

2 vulnerabilidades en las bombas de infusión ponen en riesgo la vida de los pacientes.

El día de hoy, investigadores de la firma de seguridad en cuidado de la salud, CyberMDX, encontraron 2 vulnerabilidades en las bombas de infusión de  Becton Dickinson; las cuales permiten  que sean contraladas de manera remota a través de la instalación de un firmware malicioso.

Asimismo, los expertos dijeron que los atacantes podrían bloquear el ordenador para desconectar la bomba.

Además, Asesoría de Seguridad Nacional calificó la primera vulnerabilidad riesgo con 10.0 y la segunda en 7.3, ya que los hackers obtendrían acceso a las interfaces de monitorización y configuración de la estación de trabajo a través del navegador web.

“Crear un kit de ataque fue bastante sencillo y funcionó de manera consistente”, señaló Elad Luz, quien es jefa de investigación de CyberMDX.

Por otra parte, el fabricante mencionó que los propietarios de los dispositivos deberían actualizar al último firmware ya que contiene correcciones para las vulnerabilidades.

Más detalles:

https://cyberden.co.uk/alaris-infusion-pump-security-flaws/?fbclid=IwAR0aiRDJhst5WU4wVhcmx1T-IQxLzaZ4YO5PRWZzP4Q3vSUkae2cMFJNFi0